Go Back   FlashFXP Forums > > > >

General Discuss anything and everything related to FlashFXP

 
 
Thread Tools Display Modes
Old 12-03-2001, 07:28 AM   #1
marf
Junior Member
 
Join Date: Dec 2001
Posts: 5
Unhappy still having probs with .m3u's, add to skip list doesn't help. Any other ideas?

I've added .m3u to the skip list...the transfer still hangs as soon as a .m3u is encountered. I've also discovered that it will sometimes do the same thing with a .sfv or .nfo. If I abort the transfer, remove the queues and drag these file types again (sometimes it takes severeal attempts), I can eventually get them to transfer. Still a bummer as I can't send a folder with sub dirs if the first sub contains .sfv or .m3u. It's happening with "all" sites the i'm using for transfers, and again...i've had others try the same transfers with flash 1.4 using the same sites and they are not having a problem. I've reinstalled flash several times....I just can't for the life of me figure this one out!
marf is offline  
Old 12-03-2001, 03:29 PM   #2
MxxCon
Super Duper
FlashFXP Beta Tester
 
Join Date: Oct 2001
Location: Brooklyn, NY
Posts: 3,839
Angry

STOP MAKING NEW THREADS!
POST REPLY IN YOUR ORIGINAL THREAD!
LEARN MESSAGE BOARD ETIQUETTE.
MxxCon is offline  
 

Tags
.m3u, .sfv, flash, transfer, transfers

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 10:24 AM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)