Go Back   FlashFXP Forums > > > >

General Discuss anything and everything related to FlashFXP

 
 
Thread Tools Display Modes
Old 08-04-2002, 10:27 AM   #1
johndeevoy
Junior Member
 
Join Date: Aug 2002
Posts: 1
Default Newbie Download probs!

After a lot of clicking about and changing the settings I was finally able to download a file! The download happened after a 200 TYPE set to A message appeared. Now It always says 200 TYPPE set to I.

[16:15:51] List Complete.
[16:15:58] TYPE I
[16:15:59] 200 Type set to I.
[16:16:07] PORT 213,123,39,17,6,150
[16:16:18] 200 PORT command successful.
[16:16:18] RETR infos.txt
[16:16:19] 150 Opening BINARY mode data connection for infos.txt(208 bytes).

It then says the file is receiving, but the percentage and time does not update and then connection times out. I am going crazy trying to figure this one out!
johndeevoy is offline  
Old 08-05-2002, 08:00 PM   #2
NathanO
Senior Member
FlashFXP Registered User
 
NathanO's Avatar
 
Join Date: May 2002
Posts: 126
Default

In the Transfer tab in the Preferences, set the Transfer mode to Auto.
NathanO is offline  
 

Tags
200, download, file, set, type

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Unable to post or download attachments bigstar News 0 01-06-2004 10:11 PM


All times are GMT -5. The time now is 08:03 PM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)