Go Back   FlashFXP Forums > > > >

Bug Reports Report bugs here. (non-beta releases only)

 
 
Thread Tools Display Modes
Old 04-06-2002, 01:13 PM   #1
misterilla
Junior Member
FlashFXP Registered User
 
Join Date: Jan 2002
Posts: 28
Default Raw Command Bug

in version 1.4.4 build 840 there is a bug when entering a command and enable "display results in an edit box". the command is shown in the edit box but the result on the standart box. tested this with site commands ...

bye
misterilla is offline  
Old 04-06-2002, 01:37 PM   #2
LittleFart
Junior Member
 
Join Date: Apr 2002
Posts: 25
Default

i tried the site command "site rules" and i couldnt see any problem, but actually i use the inofficial 841 build, maybe the bug is fixed in the 841 build... all i can see is that it works fine in 841 =)
LittleFart is offline  
Old 04-06-2002, 01:40 PM   #3
LittleFart
Junior Member
 
Join Date: Apr 2002
Posts: 25
Default

umm u are right, i also tested it with the 840, its really a bug in the 840 .... wait for the 841 build where the bug is fixed
LittleFart is offline  
Old 04-06-2002, 06:11 PM   #4
bigstar
FlashFXP Developer
FlashFXP Administrator
ioFTPD Beta Tester
 
bigstar's Avatar
 
Join Date: Oct 2001
Posts: 8,012
Default

build 840 was recalled due some unexplained problems. we do not recommend you use build 840. A new build will be posted as soon as we fully understand what went wrong.
bigstar is offline  
 

Tags
box, bug, command, edit, result

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 08:01 PM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)