Go Back   FlashFXP Forums > > > >

WarC's scripts ioA, Warchive, ZR-Tools

Reply
 
Thread Tools Rate Thread Display Modes
Old 05-31-2004, 01:01 PM   #1
MidasKing
Senior Member
ioFTPD Foundation User
 
Join Date: Nov 2003
Posts: 108
Default ioA SITE MSG bug???

Hi ppl...

SITE MSG <user> MESSAGE -> works fine

SITE MSG =<group> MESSAGE -> works fine too

BUT

SITE MSG {<user1> <user2>...<userN>} MESSAGE -> not work

Any ideas????
MidasKing is offline   Reply With Quote
Old 05-31-2004, 01:13 PM   #2
WarC
Senior Member
ioFTPD Scripter
 
Join Date: Sep 2002
Posts: 426
Default

If not mistaken this is one of the fixes in upcoming version.
I wondered when someone would notice it
WarC is offline   Reply With Quote
Old 05-31-2004, 01:13 PM   #3
Nookie
Member
 
Join Date: Sep 2003
Posts: 59
Default

How about fiixing your execute on nuke and unnuke too ;p
Nookie is offline   Reply With Quote
Old 05-31-2004, 01:19 PM   #4
MidasKing
Senior Member
ioFTPD Foundation User
 
Join Date: Nov 2003
Posts: 108
Default

Nookie...

Nuke and unnuke, for me, not problem...
MidasKing is offline   Reply With Quote
Reply

Tags
fine, message, msg, site, works

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
GuildFTPd command set (import) Jesper Custom Commands 4 07-29-2011 12:41 AM


All times are GMT -5. The time now is 01:31 PM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)