Go Back   FlashFXP Forums > > > >

WarC's scripts ioA, Warchive, ZR-Tools

Reply
 
Thread Tools Rate Thread Display Modes
Old 07-09-2003, 10:37 PM   #1
Guardian
Senior Member
 
Join Date: May 2003
Posts: 131
Default ioA Nuke-Problem (zs-c 0.0.5.7-pre)

since i've installed zipscript-c ioA doesnt take credits on nuking any longer ...

site nuke TEST-001 3 test
200--[Nuke]----------------------------------------------------------
200- tester1 Bytes: 24MB Credit lost: 0MB
200------------------------------------------------------------------
200- Total bytes: 24MB Total credits: 0MB

... doesnt matter which user, which group, which ratio defined it won't take any credits off the users

Anyone has an idea on how to solve that annoyng prob ?

tia
Guardian
Guardian is offline   Reply With Quote
Old 07-09-2003, 11:06 PM   #2
Guardian
Senior Member
 
Join Date: May 2003
Posts: 131
Default

nm, someone from irc-chan helped me out on that ... thx
Guardian is offline   Reply With Quote
Old 08-05-2003, 12:14 AM   #3
NaRuTo
Junior Member
 
Join Date: Aug 2003
Posts: 15
Default

I also got this problem,, Guardian could you explane me how to fix ? or someone else ?
NaRuTo is offline   Reply With Quote
Old 08-05-2003, 10:55 AM   #4
Guardian
Senior Member
 
Join Date: May 2003
Posts: 131
Default

erm ... update your ioA to latest version (0.7.8)
Guardian is offline   Reply With Quote
Reply

Tags
200-, 24mb, bytes, credits, total

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 02:17 PM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)