Go Back   FlashFXP Forums > > > >

Eggdrop All eggdrop related questions

Reply
 
Thread Tools Rate Thread Display Modes
Old 04-29-2004, 02:18 AM   #1
generalnewbie
Member
 
Join Date: Sep 2003
Posts: 40
Default eggdrop doesnt show bw or speed

my bot isnt working right... i just updated to the new 5.5.8 beta
and... my bot is running it will show releases that are injected on the FTP but it will not show the speed or site who or bandwidth
when i do the command !bw or !who... or !speed
i have no idea i rechecked my files and i have no idea!

i m using iobanana too with ioA

any ideas?
generalnewbie is offline   Reply With Quote
Old 04-29-2004, 03:17 AM   #2
toki
Senior Member
ioFTPD Foundation User
 
Join Date: Oct 2003
Posts: 221
Default

1. u mean 585 i guess
2. thats a regged version and u are not marked as regged. pls update ur forum profile!
3. http://www.ioftpd.com/go/901 (first post from neoxed in this thread) should fix ur prob
4. pls make sure u search forums, before asking a question, which has been asked such often like especially this one.

greez toki
toki is offline   Reply With Quote
Reply

Tags
bot, ftp, idea, show, speed

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Won't let me connect Aingeal General Discussion 2 01-01-2005 05:34 PM


All times are GMT -5. The time now is 07:07 AM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)