Go Back   FlashFXP Forums > > > >

ioFTPD General New releases, comments, questions regarding the latest version of ioFTPD.

Reply
 
Thread Tools Rate Thread Display Modes
Old 11-27-2003, 04:21 AM   #1
toki
Senior Member
ioFTPD Foundation User
 
Join Date: Oct 2003
Posts: 221
Default ioftpd perm

anyone here who knows whats wrong: uploaded via admin (1M) acc a rls. but it did not appear (its subdirs) then i deleted manually local the .ioftpd files and now everything is ok

detailed: rls dir was visilbe with nfo file in it. but NO subdirs (no cd1 cd2 or sample)

in fact last time i uploaded (with same procedure) it worked. (dunno which ioversion exactly)

i read that old .ioftpd files are incompatible with newer versions or so. but it was a new upload with 5.3.8r

anyone an idea?

thx toki
toki is offline   Reply With Quote
Old 11-27-2003, 04:44 AM   #2
darkone
Disabled
FlashFXP Registered User
ioFTPD Administrator
 
darkone's Avatar
 
Join Date: Dec 2001
Posts: 2,230
Default

Update to 5.3.9.. (sounds like cache blew up)
darkone is offline   Reply With Quote
Reply

Tags
.ioftpd, files, rls, subdirs, upload

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 09:44 PM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)