Go Back   FlashFXP Forums > > > >

International Help Get help in your native language (non-english).

Reply
 
Thread Tools Rate Thread Display Modes
Old 12-30-2004, 03:18 AM   #1
Mixmaster
Disabled
 
Join Date: Nov 2004
Posts: 72
Default Verbindung fehlgeschlagen (Verbindung verloren)

HI


Habe ioFTPD neu aufgesetzt also (neues Verz.) und so und vor allem erst mal ohne scripts.
Jetzt kommt aber folgende Meldung:
Quote:
Verbindung fehlgeschlagen (Verbindung verloren)
weiß jemand woran das liegt?


Port in der ini habe ich auf 21 gestellt und connecte auch auf 21 und ja ich habe einen Router aber ich habe Port21 freigegeben.

Ich connecte und der baut keine Verbindung auf vorher gings doch auch.

Wäre schön, wenn jemand eine Idee hätte. Ach ja ist ein Home Server (alles nur zu Test Zwecken)
Mixmaster is offline   Reply With Quote
Old 12-30-2004, 05:42 AM   #2
Eclips
Junior Member
 
Join Date: Dec 2004
Posts: 6
Default

Check mal die Host.Rules und änbder das Port mal beil port 21 sowieso nicht gut ist

greetz Eclips
Eclips is offline   Reply With Quote
Old 12-30-2004, 06:39 AM   #3
Mixmaster
Disabled
 
Join Date: Nov 2004
Posts: 72
Default

Quote:
Originally posted by Eclips
Check mal die Host.Rules und änbder das Port mal beil port 21 sowieso nicht gut ist

greetz Eclips

Vielen Dank werd ich mal checken
Mixmaster is offline   Reply With Quote
Reply

Tags
auf, habe, ich, und, verbindung

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 07:44 PM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)