Go Back   FlashFXP Forums > > > >

International Help Get help in your native language (non-english).

Reply
 
Thread Tools Rate Thread Display Modes
Old 11-14-2004, 05:58 AM   #1
WebY
Member
 
Join Date: Aug 2004
Posts: 62
Default [GERMAN] Von getsern au fheute alles lahm

Gestern abend rennte das teil perfekt.
Nun dauert aber alles ewig...connecten und dir erstellen etc. woran kann das liegen. Es werden keine err.logs erstellt.
WebY is offline   Reply With Quote
Old 11-15-2004, 08:41 AM   #2
macosbrain
Senior Member
FlashFXP Registered User
ioFTPD Foundation User
 
Join Date: Jan 2004
Posts: 100
Default

hi

ich versuche dir mal auch diesem prob zu helfen also es könnte an den cache dateien liegen ich konnte ne ganze zeit noch nicht mal auf den io connecten. nachdem ich die cache dateien gelöscht habe lief wieder alle einwandfrei. es könnte auch eventuell daran liegen das du ssl versucht hast zu installieren und irgendwas verrunzt hast.

was sagt denn dein ftp-client dazu ?????


cu
macos
macosbrain is offline   Reply With Quote
Old 11-15-2004, 02:32 PM   #3
WebY
Member
 
Join Date: Aug 2004
Posts: 62
Default

ne an ssl bin ich erst seid gestern dranne.
das lahm sein ist sei d3 tagen
WebY is offline   Reply With Quote
Reply

Tags
alles, connecten, das, dir, erstellen

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 10:51 AM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)