Go Back   FlashFXP Forums > > > >

International Help Get help in your native language (non-english).

Reply
 
Thread Tools Rate Thread Display Modes
Old 03-12-2004, 01:41 PM   #1
bozo
Junior Member
ioFTPD Registered User
 
Join Date: Jan 2003
Posts: 26
Default [FRANCAIS] warchive probleme aide plz

newdevice=0|300|1300
device=0|f:\SVCD|j:\ARCHIVE_SVCD


c'est mes config mais ca dit que ca marche pas

wrong number of tokens


quoi ca veut dire

merci pour l'aide
bozo is offline   Reply With Quote
Old 03-12-2004, 01:44 PM   #2
RebelWolf
Junior Member
 
Join Date: Jul 2003
Posts: 27
Default

device=<index>|<frompath>|<topath>|<frompath VFS>|<topath VFS>

Te manques tes paths virtuels from et to...

ex: device=0|f:\SVCD|j:\ARCHIVE_SVCD|/SVCD|/ARCHIVE_SVCD
RebelWolf is offline   Reply With Quote
Old 03-12-2004, 01:45 PM   #3
Harm
Too much time...
Ultimate Scripter
 
Join Date: Jul 2003
Posts: 1,430
Default

Code:
newdevice=<index>|<minimum space>|<wanted space>
device=<index>|<frompath>|<topath>|<frompath VFS>|<topath VFS>
Cela signifie qu'il manque des informations.

Dans ton cas, cela devrait être:
newdevice=0|3000|13000
device=0|F:\SVCD|J:\ARCHIVE_SVCD|/SVCD|/ARCHIVE_SVCD
Harm is offline   Reply With Quote
Old 03-12-2004, 01:50 PM   #4
bozo
Junior Member
ioFTPD Registered User
 
Join Date: Jan 2003
Posts: 26
Default

merci |Harm| pour la solution
bozo is offline   Reply With Quote
Reply

Tags
number, pas, quoi, tokens, wrong

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 08:34 PM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)