Go Back   FlashFXP Forums > > > >

International Help Get help in your native language (non-english).

Reply
 
Thread Tools Rate Thread Display Modes
Old 02-24-2004, 04:35 PM   #1
macosbrain
Senior Member
FlashFXP Registered User
ioFTPD Foundation User
 
Join Date: Jan 2004
Posts: 100
Default [German] ioFTPD 5-7-6 startet nicht !!!

hi,

ich habe folgendes problem:


die version ioFTPD-beta 5-7-6 started nicht richtig.
ioftpd ist zwar im task manager aber das connecten ist nicht möglich, ebenfalls fehlt das tray symbol.

wär cool wenn mir jemand helfen könnte.


thx macosbrain
macosbrain is offline   Reply With Quote
Old 02-24-2004, 04:36 PM   #2
d4rkf1r3
Junior Member
 
Join Date: Feb 2003
Posts: 1
Default

check mal deine admin.vfs in *:\ioftpd\etc

das sollte es gewesen sein puppe :banana:

edit: jetzt wirste komisch , du kannst doch net dein topic bzw, thread einfach ändern!
d4rkf1r3 is offline   Reply With Quote
Old 02-27-2004, 07:50 PM   #3
filtre
Junior Member
 
Join Date: Feb 2004
Posts: 18
Default

tray symbol gibt es nicht mehr

zum connecten schau mal in deine host.rules
filtre is offline   Reply With Quote
Old 02-27-2004, 07:50 PM   #4
filtre
Junior Member
 
Join Date: Feb 2004
Posts: 18
Default

tray symbol gibt es nicht mehr

zum connecten schau mal in deine host.rules
filtre is offline   Reply With Quote
Old 02-29-2004, 09:45 AM   #5
macosbrain
Senior Member
FlashFXP Registered User
ioFTPD Foundation User
 
Join Date: Jan 2004
Posts: 100
Default

thx hat mir echt geholfen.
macosbrain is offline   Reply With Quote
Reply

Tags
das, fehlt, ioftpd, nicht, symbol

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 11:39 AM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)