Go Back   FlashFXP Forums > > > >

Bug Reports If you discover any bugs that we are not aware of, please post it here so it may be corrected.

Reply
 
Thread Tools Rate Thread Display Modes
Old 01-28-2003, 10:11 PM   #1
Romad20
Junior Member
 
Join Date: Jan 2003
Posts: 1
Default Mybe a major bug

Just discovered that people have been not able to log on my server all the time they just assumed it has been full. I was using 4.05 and looks like all settigns are good to go and relook took all bots off line but seems like peopel can get on once then they try again it says server is ful. I looked when asked and was empty I did not noticed thsi because gave my self the L flag, and ideas what I am doing wrong if not a bug thanks.

Romad
Romad20 is offline   Reply With Quote
Old 01-29-2003, 01:10 AM   #2
darkone
Disabled
FlashFXP Registered User
ioFTPD Administrator
 
darkone's Avatar
 
Join Date: Dec 2001
Posts: 2,230
Default

There's a thread about it already This bug will be fixed in today's release
darkone is offline   Reply With Quote
Reply

Tags
asked, bug, empty, noticed, server

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 05:03 PM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)