Go Back   FlashFXP Forums > > > >

Bug Reports If you discover any bugs that we are not aware of, please post it here so it may be corrected.

Reply
 
Thread Tools Rate Thread Display Modes
Old 01-28-2003, 05:52 AM   #1
Guest_1
Guest
 
Posts: n/a
Default site who in 4.0.5

Just shows the ascii.. no users.
using win2k.


can someone confirm?
  Reply With Quote
Old 01-28-2003, 05:58 AM   #2
darkone
Disabled
FlashFXP Registered User
ioFTPD Administrator
 
darkone's Avatar
 
Join Date: Dec 2001
Posts: 2,230
Default

Make sure you copy new text files for it.. text/ftp/who.* & text/telnet/who.*
darkone is offline   Reply With Quote
Old 01-28-2003, 08:26 AM   #3
Guest_1
Guest
 
Posts: n/a
Default

hehe *oops*

  Reply With Quote
Old 01-28-2003, 09:19 AM   #4
darkone
Disabled
FlashFXP Registered User
ioFTPD Administrator
 
darkone's Avatar
 
Join Date: Dec 2001
Posts: 2,230
Default

Now that I remember... there's a bug in 'site who' that causes ioftpd to crash in certain circumstances - be careful with it
darkone is offline   Reply With Quote
Reply

Tags
4.0.5, ascii, confirm, users, win2k

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
GuildFTPd command set (import) Jesper Custom Commands 4 07-29-2011 12:41 AM


All times are GMT -5. The time now is 11:21 PM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)