Go Back   FlashFXP Forums > > > >

General Discuss anything and everything related to FlashFXP

Thread Tools Display Modes
Old 07-28-2004, 04:11 PM   #1
Junior Member
Join Date: Aug 2003
Posts: 4
Default [R] Skipping file_name.ext


I purchased FlashFXP about a week ago after getting sick of SmartFTP randomly quitting uploads. Enjoying it so far.

Anyhoo, I think I've set something inadvertently when playing around. There is one file which I'm trying to download but it won't let me, the status window displays:

[R] Skipping file_name.here
I remember setting a skip option for that particular file somewhere but I can't find it! Also, I'm only wanting to skip that particular file when uploading.

So can anyone help me find that setting and make it do what I'm asking? I'm using the latest Release Candidate.

PhantomPhil is offline  
Old 07-28-2004, 04:28 PM   #2
Too much time...
Ultimate Scripter
Join Date: Jul 2003
Posts: 1,430

Options > Filters > Skiplist
Harm is offline  

download, file, flashfxp, setting, [r]

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
why do i get this error ? twisted General Discussion 0 05-02-2005 11:25 PM
Transfer failed "[R] 501- ==YOU'RE BEHIND A NAT ROUTER==" error ardenj General Discussion 2 01-18-2005 11:40 PM

All times are GMT -5. The time now is 11:13 AM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)