Go Back   FlashFXP Forums > > > >

General Discuss anything and everything related to FlashFXP

 
 
Thread Tools Display Modes
Old 10-05-2003, 06:01 PM   #1
elzorras
Junior Member
 
Join Date: Jul 2002
Posts: 8
Default Problem with "Go To Directory" function

Hi FlashFxP Team,

I'm using ur ftp client some weeks and i noticed a "simple and supid" problem that i couldn't solve...

I want to know why sometimes if i queue some files (it doesn't matter if i want to FxP (site to site transfer) or Download directly from site) normally i can click on this files with the right button, and use the function "go to directory". This funktion automatically shows me the source directory of the file (or folder) i want to transfer. But I noticed that some times this funktion doesn't seems to be active and i can't not understand why sometimes it's active and some times not.

The werid and stupid stuff on this situtation ist that i queued files to fxp from one site to other... and the "go to directory" funktion worked perfect... if i restart flashfxp and i prepare exactly the same queue sometimes i'm not able to use this funktion...

Plz, let me know if u have noticed similar problems.

What i really wanna know it's wich logic is used on thiz function. And what can i do to solve this situtation.

Thanks.
elzorras is offline  
 

Tags
directory, function, funktion, noticed, site

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 08:12 AM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)