Go Back   FlashFXP Forums > > > >

Bug Reports Report bugs here. (non-beta releases only)

 
 
Thread Tools Display Modes
Old 04-26-2003, 07:59 AM   #1
geriatric
Junior Member
 
Join Date: Mar 2003
Posts: 5
Default Layout changes v 2.0 build 908

This has happened to me twice before and the only cure I found was to re-install. It has now happened again .

Opened program and logged into an FTP everything went well, BUT the contents of the site are in the upper-left window and what's happening is as usual in the bottom right-hand screen BUT all the skrift is in Blue .
Anyone help me with this?

Cheers
Geriatric
geriatric is offline  
Old 04-26-2003, 09:09 AM   #2
bigstar
FlashFXP Developer
FlashFXP Administrator
ioFTPD Beta Tester
 
bigstar's Avatar
 
Join Date: Oct 2001
Posts: 8,012
Default

sounds like you toggled the local view to ftp view, simply press the right most button on the toolbar to toggle between the two views.

If you don't use site to site transfers I would recommend checking the following option, View | FTP only mode.
bigstar is offline  
Old 04-26-2003, 09:28 AM   #3
geriatric
Junior Member
 
Join Date: Mar 2003
Posts: 5
Default

Thankyou very much for a very speedy reply
Cheers
Geriatric

My name is not in vain :-)
geriatric is offline  
 

Tags
contents, happened, happening, site, window

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 02:05 AM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)