Go Back   FlashFXP Forums > > > >

Bug Reports Report bugs here. (non-beta releases only)

 
 
Thread Tools Display Modes
Old 10-12-2002, 10:35 AM   #1
BetaMan
Junior Member
FlashFXP Registered User
 
Join Date: Jan 2002
Posts: 24
Talking Bug in 901

i connected to a ssl server,the option accept and save dont work
i connected new(but i closed flashfxp)the question comes again from ssl
the save option dont work
BetaMan is offline  
Old 10-12-2002, 03:36 PM   #2
bigstar
FlashFXP Developer
FlashFXP Administrator
ioFTPD Beta Tester
 
bigstar's Avatar
 
Join Date: Oct 2001
Posts: 8,012
Default

Hmm.. I'm not sure, it appears to be working fine for me. Perhaps the ftp server issues a new CERT for every connection?
bigstar is offline  
Old 10-12-2002, 05:50 PM   #3
Chrysalis
Senior Member
FlashFXP Beta Tester
 
Join Date: Apr 2002
Posts: 136
Default

my 1 and only SSL site hasnt asked for me to accept after I started using build 901, so I dont think its a bug either.
Chrysalis is offline  
 

Tags
connected, option, save, ssl, work

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Compare Folder Content -- SUBDIRS too? dgrrr General Discussion 1 04-04-2005 08:28 PM


All times are GMT -5. The time now is 11:52 PM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)