Go Back   FlashFXP Forums > > >

Bug Reports Report bugs here.

 
 
Thread Tools Display Modes
Old 12-15-2006, 05:22 AM   #1
X3
Senior Member
FlashFXP Beta Tester
 
X3's Avatar
 
Join Date: Feb 2006
Location: location, location.
Posts: 324
Default Flash FXP 3.4.1 build 1145 fresh install

On a fresh install of the latest beta 1154 if you overwrite the OpenSSL 0.9.8b DLL\'s with OpenSSL 0.9.8d DLL's for use with FlashFXP dowloaded from the customer portal area they wont show on status window, on that note no they wont load at all but overwriting them again with the older 0.9.8b they load just fine.

Im going to be overwriting with the latest OpenSSL 0.9.8d DLL's and rebooting to see if it helps.
X3 is offline  
Old 12-15-2006, 05:56 AM   #2
X3
Senior Member
FlashFXP Beta Tester
 
X3's Avatar
 
Join Date: Feb 2006
Location: location, location.
Posts: 324
Default

About this bug it is with FlashFXP v3.4.2 BETA (Registered Users Only) - (3.4.1.1154)

I pasted the wrong description on topic tittle.

And it really doesnt work...
__________________
Regards
X3 is offline  
 

Tags
0.9.8b, dlls, flashfxp, fxp, openssl

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 01:49 PM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)