Go Back   FlashFXP Forums > >

General Discussion Need help? Have a problem? Let us help you. Bug reports and feature requests should be made using the Bug Tracker or Feature Tracker

Closed Thread
 
Thread Tools Rate Thread Display Modes
Old 03-03-2005, 11:25 AM   #1
john_2
Junior Member
 
Join Date: Feb 2005
Posts: 2
Default uploading problem

when i'm uploadig files or bin files i get dropped connection? the connect in flash drops NOT the connection to the net? it will not resume????

anybody got any idears on how to fix this?

the flash box say's connection lost?

i have tryied auto resume and even tryied connecting again with the que but still won't pick up ware it left off!!!!

HELP!!!
john_2 is offline  
Old 03-03-2005, 05:44 PM   #2
MxxCon
Super Duper
FlashFXP Beta Tester
 
Join Date: Oct 2001
Location: Brooklyn, NY
Posts: 3,839
Default

no help will be offered until you read http://forum.flashfxp.com/showthread...&threadid=4745
__________________
[Sig removed by Administrator: Signature can not exceed 20GB]
MxxCon is offline  
Closed Thread

Tags
connection, files, flash, resume, tryied

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
site change ratio suggestion Lunatik Suggestions 3 02-13-2003 09:14 PM


All times are GMT -5. The time now is 12:19 AM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)