Go Back   FlashFXP Forums > >

General Discussion Need help? Have a problem? Let us help you. Bug reports and feature requests should be made using the Bug Tracker or Feature Tracker

Closed Thread
 
Thread Tools Rate Thread Display Modes
Old 12-21-2004, 12:53 PM   #1
reameez
Junior Member
 
Join Date: Dec 2004
Posts: 2
Default How to get rid of the [R]?

* FlashFXP v LATEST unregistered
* OS WinXP
...

Please, would someone be so kind and tell me how to get rid of the [R] letter at the beginning of each line?

So that this
[R] Connecting to arnipildid -> DNS=www.hot.ee IP=194.126.101.78 PORT=21
[R] Connected to arnipildid
[R] 220---------- Welcome to Pure-FTPd [privsep] [TLS] ----------

would look like this
Connecting to arnipildid -> DNS=www.hot.ee IP=194.126.101.78 PORT=21
Connected to arnipildid
220---------- Welcome to Pure-FTPd [privsep] [TLS] ----------

Thank you so much for your help!
reameez is offline  
Old 12-21-2004, 01:13 PM   #2
phyber
Senior Member
FlashFXP Beta Tester
ioFTPD Foundation User
 
Join Date: Apr 2003
Posts: 141
Default

Right click the status window and uncheck "Identification Tags"
phyber is offline  
Old 12-21-2004, 06:45 PM   #3
reameez
Junior Member
 
Join Date: Dec 2004
Posts: 2
Thumbs up

Oh, thank you very much
reameez is offline  
Closed Thread

Tags
220----------, arnipildid, flashfxp, pure-ftpd, [r]

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
why do i get this error ? twisted General Discussion 0 05-02-2005 11:25 PM
Transfer failed "[R] 501- ==YOU'RE BEHIND A NAT ROUTER==" error ardenj General Discussion 2 01-18-2005 11:40 PM


All times are GMT -5. The time now is 04:46 PM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)