Go Back   FlashFXP Forums > >

General Discussion Need help? Have a problem? Let us help you. Bug reports and feature requests should be made using the Bug Tracker or Feature Tracker

Closed Thread
 
Thread Tools Rate Thread Display Modes
Old 01-23-2006, 07:26 AM   #1
florida
Junior Member
 
Join Date: Jan 2006
Posts: 4
Default status window

hi there can you help plz
i have no display in the status window nothing comes up when i try to connect to site it's just black nothing at all.
thanks flo
florida is offline  
Old 01-23-2006, 08:38 AM   #2
Harm
Too much time...
Ultimate Scripter
 
Join Date: Jul 2003
Posts: 1,430
Default

http://www.inicom.net/forum/showthread.php?t=4745

You can try to delete your FlashFXP.ini (it's either in X:\Program Files\FlashFXP or in X:\Documents and Settings\<your username>\Application Data\FlashFXP\3) and then start FlashFXP. It will reset your configuration to the default settings.
You could also make sure you haven't chosen the same colour for the font and the background of the status window.
Harm is offline  
Old 01-23-2006, 07:17 PM   #3
florida
Junior Member
 
Join Date: Jan 2006
Posts: 4
Default

that did the trick thanks
florida is offline  
Closed Thread

Tags
black, connect, site, status, window

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 08:40 PM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)