View Single Post
Old 01-22-2004, 03:35 AM  
Junior Member
Join Date: Jan 2004
Posts: 3
Unhappy Need help please

Ive been trying to set ioFTPD and dzsbot i got everthing working great on my local pc.

When i attempted to load ioFTPD i worked fine but when i loaded the windrop i had this error

D:\windrop>eggdrop -nt

Eggdrop v1.6.13 <C> 1997 Robey Pointer <C> 2002 Eggheads
[00:01] --- Loading eggdrop v1.6.13 <Thu Jan 22 2004>
[00:01] Listening at telnet port 3333 <all>
[00:01] Module Loaded: dns
[00:01] Module Loaded: channels
[00:01] Module Loaded: server
[00:01] Module Loaded: ctcp
[00:01] Module Loaded: irc
[00:01] Module Loaded: notes <with lang support>
[00:01] Module Loaded: console <with lang support>
[00:01] Module Loaded: blowfish
[00:01] Module Loaded: uptime
[00:01] Userinfo TCL v1.07 loaded <URL BF GF IRL EMAIL DOB ICQ>.
[00:01] use '.help userinfo' for commands.
[00:01] Launching sitebot <v1.03> for ioFTPD...
[00:01] Sitebot online!
[00:01] Userfile loaded, unpacking...


now i checked 2 times the dzs config and did it on my pc and it worked fine.

if anyone can please give my pointers i would greatly apricate it because im bloody stumped over this
Blizzrz is offline   Reply With Quote