View Single Post
Old 01-07-2004, 01:45 PM  
Senior Member
Join Date: Oct 2002
Posts: 703

I got that exact problem in ioGui v1.1.23. Happened when nobody was logged in besides the admin accounts for ioGui. Solved it by setting Hide_Self = 1. Did you even try that? Was fixed in ioGui v1.1.24 though. If nothing works, use ioGuiWho instead of telnet who.
Zer0Racer is offline   Reply With Quote