View Single Post
Old 07-28-2004, 04:11 PM  
Junior Member
Join Date: Aug 2003
Posts: 4
Default [R] Skipping file_name.ext


I purchased FlashFXP about a week ago after getting sick of SmartFTP randomly quitting uploads. Enjoying it so far.

Anyhoo, I think I've set something inadvertently when playing around. There is one file which I'm trying to download but it won't let me, the status window displays:

[R] Skipping
I remember setting a skip option for that particular file somewhere but I can't find it! Also, I'm only wanting to skip that particular file when uploading.

So can anyone help me find that setting and make it do what I'm asking? I'm using the latest Release Candidate.

PhantomPhil is offline