View Single Post
Old 05-13-2004, 01:33 PM  
FlashFXP Developer
bigstar's Avatar
Join Date: Oct 2001
Posts: 8,012

You need to configure FlashFXP to use Passive mode

This can be set globally via the Preferences / Proxy Tab, Look for the option "Use Passive mode" and check it.
bigstar is offline