View Single Post
Old 05-27-2003, 04:41 PM  
Super Duper
Join Date: Oct 2001
Location: Brooklyn, NY
Posts: 3,862

"FTP" menu, "Transfer mode", set it to "ASCII"
or if you have it set as AUTO, go to "Options", "Filters" and setup which file extensions should be transfered as ASCII
[Sig removed by Administrator: Signature can not exceed 20GB]
MxxCon is offline